Quick Reactions location should be on left / hovering should highlight message.

Comments

1 comment

  • Erik

    You can go in "User Settings" > "Appearance" > "ZOOM LEVEL", put it on 150 or 200.

    0

Please sign in to leave a comment.