Make the gifs and emotes autoplay again REGARDLESS of Windows settings

Comments

2 comments

  • heather

    If you go to your user settings<appearance, scroll down and you should see this check box that says "Sync with computer". Remove your check from that and beneath it, you should be able to turn off reduced motion.

    5
  • acowinthecrowd

    Sorry to necro but I just wanted to say thank you for this!

    1

Please sign in to leave a comment.