Please fix the Windows cllient --start-minimised flag

Commentaires

1 commentaire

  • Psymatics

    Flag works for me. You may need to spell it minimize with a 'z' instead of an 's'.

    I think it's a regional thing, since I see people spell it both ways, but the flag appears to use the 'z'.

    0

Vous devez vous connecter pour laisser un commentaire.