Add feature to disable/enable specific notifications/sounds.


1 comentário

  • Red

    Same problem on my iPad.  I use headphones, so every time I mute/unmute or someone leaves/returns there’s a very loud bong kind of noise that is honestly quite painful.  I’ve looked everywhere I can find in the settings, but nothing helps.


Por favor, entrar para comentar.